Wyszukaj

Wyświetlanie wyników dla tagów 'kierunkowskaz' .



Więcej opcji wyszukiwania

  • Wyszukuj po tagach

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukuj po autorze

Typ zawartości


Forum

  • Na dzień dobry
    • Przywitalnia
  • Ogólne
    • Zamierzam kupić moto...
    • Inne motocyklowe
  • Dział Techniczny
    • Mechanika ogólna
    • Dział elektryczny
    • Odmieńcy i inne przypadki
    • Nasze samoróbki i modyfikacje
  • Wyprawy
    • Foto(i)relacje bez blokady
    • Przewodniki
  • Techniczno-historyczne
    • Modele
    • Historia
    • Testy, porównania
  • Giełda
    • Sprzedam
    • Kupię
    • Nie związane z motocyklami
    • Jest robota

Znaleziono 4 wyniki

  1. Mam taki problem. Przy włączaniu lewego kierunkowskazu od razu pali mi bezpiecznik. Prawy kierunkowskaz i reszta elektryki działa bez zarzutu (no, przynajmniej do czasu, kiedy ów bezpiecznik nie jest spalony). Sprawdziłem przewody i rozebrałem kostkę przełącznika kierunkowskazów na kierownicy (nie polecam), ale nie znalazłem nic, co mogłoby powodować zwarcie. Jak już poskładałem wszystko do kupy, to przez moment nawet było dobrze i byłem happy, że coś tam się przemieściło w położeniu przewodów i nastąpiła samoregeneracja, ale po odpaleniu silnika problem wrócił. Gdzie jeszcze szukać? Co sprawdzić?
  2. Żeby było klarownie zacznę od początku... W sobotę rano chciałem wyjść na motor, pogoda była jednak nietęga więc postanowiłem zamontować olejarkę V-oila. Zrobiłem wedle instrukcji producenta - plus (brązowy kabel) podłączyłem do biało-czarnego kabla od świateł pozycyjnych tylnych (po precyzyjnym wypreparowaniu z wiązki) i starannie zlutowałem, masę do ramy, elektrozawór (bez znaczenia). Załączyłem zapłon, wszystko cacy przez pierwsze kilka sekund i trach... zgasły światła deski rozdzielczej z kontrolkami, światła stop i kierunkowskazy. Diody na V-oilu świciły poprawnie. Natentychmiast poszedłem zagłębić się w otchłań forum i wynotowałem sobie kilka możliwych przyczyn. Następnego dnia tj. dzisiaj poszedłem skoro świt do Świątyni Bożej, żeby resztę niedzieli móc poświęcić motorowi, z nadzieją, że po południu uda się gdzieś jeszcze pojechać. Pogoda bowiem była niczego sobie. Przyczyna okazała się prozaiczna - przepalony bezpiecznik 7,5 A. Bezzwłocznie usunąłem kable od olejarki i wymieniłem bezpiecznik. Światłość powróciła. Pojawił się jeszcze jeden problem- kierunkowskazu lewego - mianowicie gdy go włączyłem światełka nie zapalały się, a jedynie kontrolki na desce rozdzielczej oraz światła rytmicznie przygasały. Pomyślałem zwarcie. Ale gdzie? Przecież oprócz wiązki świateł tylnych (pozycyjne) niczego nie ruszałem, a do montażu zdjąłem jedynie owiewki.. Pomyślałem, że może coś z przełącznikiem na kierownicy, więc nie myśląc zbyt długo wypatroszyłem przełącznik, rozebrałem przeczyściłem styki, złożyłem, zlutowałem i... dalej to samo. Sprawdziłem więc żarówki od migaczy ale nie były przepalone. Postanowiłem odpalić maszynę ale rozrusznik jedynie rozpaczliwie zajęczał. Po dwóch dniach rezultat jest taki: 1. Zamontowana olejarka, ale nie podłączona. 2. Zacinający się przełącznik kierunkowskazów po mojej ingerencji. 3. Nadal występujące zwarcie (?) przy wrzucaniu lewego migacza. 4. rozładowany akumulator 5. Zmarnowana niedziela. 6. Ból krzyża. Może macie jakiś pomysł? Chętnie posłucham
  3. Cześć, mam rezystory do kierunkowskazów LED. Jeżeli po wymianie na LED kierunkowskazy przestały działać, to trzeba dociążyć przerywacz i to właśnie robią te rezystorki. Rezystory są dwa, po jednym na stronę, trzeba wpiąć je równolegle do kierunkowskazów. O rezystory poprosił mnie Tata, a jak Tata prosi to trzeba zrobić porządnie. A jak się robi porządnie to szkoda robić jednej sztuki, więc zrobiłem 5 ;) Jeśli ktoś potrzebuje to 59zł z wysyłką.
  4. Witam! Jak w temacie zakupię następujące części: 1. Kierunkowskaz lewy+prawy (przód) prawy (tył) 2. Zamek bez wkładu 1716076543471 3. Osłona prawa SILBER 1 46632345734 Może akurat ktoś posiada zakurzone części w garażu? ;)