Skocz do zawartości
tomek s

Dziwne zachowanie f800r

Recommended Posts

Jak w tytule, f800r 2009r, zgasł i nie chce odpalić. W dotychczasowej eksploatacji nie było żadnych niepokojących zachowań motocykla, tym większe moje zdziwienie że zgasł i nie chce nawiązać współpracy. Wiem że trzeba sczytać błędy ale tak nagła awaria raczej sugeruje problem z elektryką, tak mi się wydaje, czy miał ktoś podobny problem?

 

Wysłane z mojego SM-G390F przy użyciu Tapatalka

 

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Tak, pomyślałem o nim ale rozrusznik kręci, motocykl nie wyświetla żadnego błędu, wydaje się że jest wszystko ok, mimo to nie odpala

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie wykluczam go, aczkolwiek nie wiem jak zdiagnozować jego pracę. Około miesiąca wcześniej sytuacja podobna ale wówczas użyłem kluczyka serwisowego, taki plastikowy kluczyk, i od tamtej pory wszystko było ok, przyznam że brakuje mi już pomysłów

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Immo chyba najprościej zdiagnozować, wpisując hasło w wyszukiwarkę forumową ;-)

Wytapatalkowane z magicznego pudełka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Niestety nic nie znalazłem, może źle to robię, korzystam z telefonu być może w pełnej wersji znajdę więcej informacji

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

A może by tak od początku:

- przekręcasz kluczyk i słychać pompę paliwa?

  • Like 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
21 minut temu, Jarek napisał:

A może by tak od początku:

- przekręcasz kluczyk i słychać pompę paliwa?

słuszna uwaga :)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie słychać pompy, też pomyślałem o pompie ale wydawało mi się że jej praca jest bezgłośna, nic nie słychać kompletna cisza,

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

W moim 1150 pompę słychać nawet na wolnych obrotach w w tej 800 -tce, na wolnych nie słyszałem pracującej pompy i być może to zjawisko mnie zmyliło

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Klemy sprawdziłem w pierwszej kolejności, były mocno dokręcone, zastanawia mnie że rozrusznik kręci a mimo to Moto nie odpala, brak iskry lub brak paliwa tylko jak to rozszyfrować

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Zajrzeć do pompy to 15 minut roboty :)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

No ta pompa jest punktem zaczepienia na początek, musi być ją słychać po przekręceniu kluczyka, po odpaleniu raczej nie, bo silnik zagłusza jej pracę ;) 

 

  • Like 2

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
1 minutę temu, coolluk napisał:

Zajrzeć do pompy to 15 minut roboty :)

Ja to bym sprawdził czy pojawia się zasilanie do pompy, ale ja to zawsze wszystko od tyłu bym sprawdzał ... ;)

  • Like 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Tez bym nie odkręcał tylko najpierw wypiął wtyczkę i przemierzył


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Zaraz to sprawdzę tylko dojadę do domu

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Przykładając ucho do okrągłej maskownicy pompy a następnie kluczykiem zapłon- cisza nic a dopinając wtyczki to na szerszej 4 pionowej gdzie wykorzystane są tylko dwa piny, napięcie wynosi 4,7 v i zanika w momencie uruchomienia rozrusznika, natomiast na drugiej mniejszej wtyczce 3 pionowej jakieś 3,6 v

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Kill swich

Wysłane z mojego SM-G970F przy użyciu Tapatalka

  • Like 2

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Kurde pamiętam jak Tiger nie chciał odpalić po zdjęciu zbiornika - pierwsze słowa wypowiedziane przez Pawła są piętro wyżej :D

  • Like 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Zdjąłem czarny sterownik pompy i podpiąłem bezpośrednio pod aku, zielony to - , i niestety pompa nie odezwała się, motocykl nie odpalił, czyli idąc tym tropem padła pompa paliwowa, konieczna wymiana, może podeslecie linka z jakąś dobrą pompą

Wysłane z mojego SM-G390F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Z tego co czytam jak opisujesz problem, czynności które wykonujesz oraz wnioski to trochę mnie strach oblatuje ... ;) , ale może tam gdzie mieszkasz mają taki język, którego ja nie rozumie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Dziękuję Jarku za konstruktywną krytykę bardzo pomogła mi w rozwiązaniu problemu, na prawdę super gość z ciebie

Wysłane z mojego SM-G390F przy użyciu Tapatalka

  • Like 1
  • Thanks 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
1 minutę temu, tomek s napisał:

Dziękuję Jarku za konstruktywną krytykę bardzo pomogła mi w rozwiązaniu problemu, na prawdę super gość z ciebie

Na tym między innymi polega różnica języków, którymi się posługujemy. Mnie się wydawało, że nie pomogłem, a jedynie zwróciłem delikatnie uwagę, że pomóc nie mogę ... bo żeby pomóc potrzebuję dwóch rzeczy:

- zrozumieć istotę problemu i toku rozumowania osoby opisującej problem - nie rozumie.

- mieć przekonanie, że wykonując wskazane czynności nie pogorszy sytuacji - nie mam takiego przekonania.

To nie Twoja wina , ale się nie przejmuj ja tutaj jestem jeden jedyny taki na co najmniej kilkuset aktywnych forumowiczów. nie ja to inni. Takie forum.

To już nie zakłócam Ci wątku. Powodzenia i szybkich efektów życzę!  :default_icon_beer:

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz

×