Skocz do zawartości

Recommended Posts

Założyłeś 4 watki własne - 2 w elektryce, a 2 w mechanice, a w przywitalnie nie potrafisz ;) - myślę, że raczej nie chcesz, bo o ile pamiętam już wcześniej zwracano Ci na to uwagę, ale cóż jak mawia przysłowie: jak ktoś nie chce to gorzej jakby nie mógł ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

juz sie witalem kiedys dawno temu ;p

Sorki za szczerość, ale dziwny jakiś jesteś.

  • Like 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

sprawdz poz nr 9 odkeć ją a powinno ci paliwko wylatywać z komory plywakowej jak nie to przeżuć kranik w poz rez.

Najpierw wyeliminuj brak paliwa a potem zaglądni do świecy

1.png

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jak rozrusznik kręci prawidłowo to moze po zimie miałeś jakis syf w baku i sie coś zapczało osiadło itp ,albo wogóle zupy nie masz :P Wlej nowe paliwo i sprawdz czy paliwo dopływa do gaznika bo może nie dopływa:)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Boro, badź bardziej asertywny, pliz...

Generalnie - wali benzyną czy nie? Jak nie to problem z paliwem, a jak wali to zalałeś świece/problem z elektryką. Zakładam, że aku masz zdrowe?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Wykręć świece , oczyść ją i spróbuj ponownie odpalić. Jak nie pomoże to zrób co Ci Baler napisał - zajmij sie kwestią paliwa - czy dochodzi do gaźnika...i dalej.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Sorry, pewnie to wiesz...ale sprawdź czy aby na pewno odpalasz moto na luzie... i czy oby na pewno boczna stopka nie rozłącza układu...

Nie aktualne, Centrino - rozwiał moje wątpliwości :beer:

Edytowane przez klansman

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Stopka boczna rozłącza układ ale wtedy nie kręci rozrusznik.

Myślę, że jest problem z dotarciem paliwa gaźnika albo świeca nie daje iskry

  • Like 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

a może po prostu od tego przepalania masz za mało paliwa. masz moto na centralce, czy na bocznej :?:

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Wniosek z 3-stronicowego wątku - nie przepalać :-)

To zależy co chcesz przepalać

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Wniosek z 3-stronicowego wątku - nie przepalać :-)

eee... przepalać...

a mój wniosek jest inny:

nie czekać z uruchomieniem moto do połowy kwietnia :D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

a ja się nie zgodzę z centrino... mam efkę właśnie z 99r i na bocznej stopce nie zapali owszem ale rozrusznik kręci! także sprawdź i tą opcję błacha sprawa a warto zerknąć czy tam wszystko ok jest

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Hmm... pytanie dlaczego? Coś nie tak z pływakami?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz

×