kwasyl

aprilia pegaso 650 przerywa gaśnie strzela w tłumik

123 postów w tym temacie

To może zamiast remontu za grubą kasiorkę kupisz inny motocykl??

Przypadkiem mam w swojej ofercie ładne BMW ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
To może zamiast remontu za grubą kasiorkę kupisz inny motocykl??

Przypadkiem mam w swojej ofercie ładne BMW ;)

Z chęcią jednak na bmw jeszcze mnie nie stać :( może w przyszłym roku.

Wysłane z mojego LIVE przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Ok złożyłem silnik odpaliłem pegaso jest lepiej. Chodzi równiej. Ne poskładałem jej do końca więc było bez jazdy próbnej. Ale chodziła sobie na wolnych tak z 5-10 min i nagle skończyło się paliwo w wężyku. Kur.. co jest z tym grane. Zgasła odkręciłem korek od baku myślałem że brak odpowietrzenia, dalej paliwo nie leci. Minęła tak z minuta po czym paliwo znów zaczęło lecieć do wężyka. Nie ma bata jakimś cudem robi się ciśnienie w wężyku między gaźnikiem a bakiem. Jutro sprawdzę jeszcze raz jak wyjmę wężyk z gaźnika czy od razu zacznie lecieć paliwo.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Cuda nie istnieją. A na pewno nie w wężyku od paliwa. Szukaj raczej przyczyn technicznych.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Cuda nie istnieją.

A tam nie istnieją. Istnieją!

Wprawdzie do czasu poznania, odkrycia ... i potem przeistaczają się w wiedzę, poznanie ..... i ogólnie nie straszą, nie trzeba nikogo palić, topić czy dźgać kołkiem ;)

1 osoba lubi to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Na ogół chodzi o statystykę i subiektywną ocenę. Wygrana w totolotka na drugim końcu kraju, to normalna sprawa. A jak się trafi w rodzinie, to cud. Nagłe, niezrozumiałe uleczenie raka 1 raz na milion, to cud. Miliony nagłych, niezrozumiałych zachorowań na raka, to normalna sprawa. Susza i tysiące umierających z głodu i pragnienia, zwyczjna rzecz. Wymodlony deszcz po dwóch latach- cud. Statystyka i brak wiedzy. Kochamy cuda, a nie lubimy nauki. Wolimy liczyć na cud niż wziąć się do roboty.

2 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

A tam nie istnieją. Istnieją!

Wprawdzie do czasu poznania, odkrycia ... i potem przeistaczają się w wiedzę, poznanie ..... i ogólnie nie straszą, nie trzeba nikogo palić, topić czy dźgać kołkiem ;)

Może w baku jakaś meduza pływa i mi przytyka kranik?

Tak jak w tym ogłoszeniu.

http://archiwum.allegro.pl/oferta/ford-mondeo-mk3-tapicerka-z-wieprzowiny-i5362115087.html#

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie czytałam dokładnie całego wątku, więc może już ktoś to pisał. Jeśli się okaże, że to nie tematy z paliwem i układem, koniecznie sprawdź prąd, mini przebicie na kablu i Pegaso robi dziwne rzeczy jak odejmujesz gazu właśnie...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie czytałam dokładnie całego wątku, więc może już ktoś to pisał. Jeśli się okaże, że to nie tematy z paliwem i układem, koniecznie sprawdź prąd, mini przebicie na kablu i Pegaso robi dziwne rzeczy jak odejmujesz gazu właśnie...

Juto kupuję nowy regulator napięcia bo ten mój ma zbyt wysokie napięcie powyżej 15 V a przy tym się mocno grzeje. Szkoda, że pogoda się zepsuła jak bym nim pojeździł z godzinę to bym był pewny na 100%, że jest lepiej.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Ze względu na brak możliwości załatwienia zestawów naprawczych gaźnika do pegaso, zamówiłem zestawy naprawcze od BMW F650.

Gaźniki rozebrałem, wymieniłem praktycznie wszystko wraz z dyszami i iglicami. w zestawie była jedna dysza więcej u mnie ta jest nie demontowalna. Gaźnik mikuni BST40 ma taką wykręcaną.

Moje spostrzeżenia:

Iglica w bmw jest dłuższa (założyłem od bmw ustawiłem na środkowy rowek)

gniazdo iglicy jest identyczne(założone nowe)

Dysza główna inny opis na dyszy bmw (bodajże 130 a ja miałem 140) założona nowa od bmw

Śruba regulacji powietrza identyczna u mnie założone od bmw nowe.

zaworek trochę inny niż w pegao ten od bmw wygląda na solidniejszy założony nowy wraz z gniazdem.

nowa uszczelka i oringi takie same w bmw i pegaso.

Założyłem nową śrubkę ssania moja była pęknięta.

Poskładałem gaźniki uszkodzony był jeden z oringów dyszy powietrza.

Motor chodzi bardzo dobrze na wolnych. Nie gaśnie odpala od strzału.

Przyspieszenie w normie. Przez 20 km nie było problemów z brakiem paliwa.

Jedyny mankament, to na minimalnym gazie jak by się motor dławił. Myślę, że to kwestia regulacji. Co ciekawe przed wymianą po przegazowaniu jak motor schodził z obrotów t strzelał w tłumik, teraz tego nie ma.

Zobaczymy jak wyjdzie spalanie. Przy okazji reanimowałem trochę tłumiki. Znaczy wyczyściłem na tyle ile było to możliwe. Pomalowałem od nowa. Szału nie ma ale wygląda dużo lepiej.

IMG_20160201_173732.jpg

IMG_20160201_183948.jpg

IMG_20160201_190634.jpg

IMG_20160202_195942.jpg

IMG_20160202_215209.jpg

IMG_20160202_215158.jpg

4 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Witam,

Odgrzeje trochę ten temat bo mam podobny problem. W więc tak:

Mam F650 rok 97.

Problem polega na tym, że moto gaśnie po 2-3km jazdy z prędkością 110-130km/h. Kiedy jeżdżę tak 70-90 lub mniej nic się nie dzieje mogę zwiedzać okolice bez problemu ale gdy na 5 biegu lecę tak 110-130 to po 2-3,4 km jazdy nagle pustka na manetce i moto gaśnie do prędkości zero. Staje na poboczu wbijam luz, mija może 30sek i moto odpala i znów mogę jechać. Przejadę może z 5 km na prędkości np 80, nic się nie dzieje ale po przyspieszeniu znowu 2-3km i buubuuu i znowu pobocze i tak sytuacja się powtarza.

Zrobione do tej pory:

1. Odpowietrzenie zbiornika sprawne ( sprawdzane nawet przy jeździe z otwartym wlewem)

2. Regulator napięcia , napięcie zmierzone 14 do 14,5V

3. Zdemontowany i wyczyszczony kranik.

Moto zapala bez problemów zarówno zimne jak i ciepłe, brak jakichkolwiek dziwnych dźwięków. Pracuje moim zdaniem tak jak powinno jedyna wada to ograniczenie prędkości powyżej 100 :-(

Może macie jakieś inne sugestie co powinienem sprawdzić ?

pozdr

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Filtr paliwa?

Poziom paliwa w gazniku?

1 osoba lubi to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Trochę wróżenie z fusów ale na początek szkał bym problemu z dostarczaniem paliwa. Może zapchany filtr paliwa przy gaźniku lub założony jakiś filtrujący "cud" pomiędzy zbiornikiem a gaźnikiem.

Odnośnie przegrzewania to w 30 sekund przegrzany biedak raczej nie ostygnie ;-)

1 osoba lubi to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Filterek paliwa przy gażnikach sprawdzałeś? Wiesz, który to w ogóle?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Witam,

Odgrzeje trochę ten temat bo mam podobny problem. W więc tak:

Mam F650 rok 97.

Problem polega na tym, że moto gaśnie po 2-3km jazdy z prędkością 110-130km/h. Kiedy jeżdżę tak 70-90 lub mniej nic się nie dzieje mogę zwiedzać okolice bez problemu ale gdy na 5 biegu lecę tak 110-130 to po 2-3,4 km jazdy nagle pustka na manetce i moto gaśnie do prędkości zero. Staje na poboczu wbijam luz, mija może 30sek i moto odpala i znów mogę jechać. Przejadę może z 5 km na prędkości np 80, nic się nie dzieje ale po przyspieszeniu znowu 2-3km i buubuuu i znowu pobocze i tak sytuacja się powtarza.

Zrobione do tej pory:

1. Odpowietrzenie zbiornika sprawne ( sprawdzane nawet przy jeździe z otwartym wlewem)

2. Regulator napięcia , napięcie zmierzone 14 do 14,5V

3. Zdemontowany i wyczyszczony kranik.

Moto zapala bez problemów zarówno zimne jak i ciepłe, brak jakichkolwiek dziwnych dźwięków. Pracuje moim zdaniem tak jak powinno jedyna wada to ograniczenie prędkości powyżej 100 :-(

Może macie jakieś inne sugestie co powinienem sprawdzić ?

pozdr

Proponuję najpierw przywitać się w odpowiednim dziale, zanim wpadnie Jarek :), a później szukaj tutaj : http://f650gs.pl/top...ilka-ma-kryzys/,

Edytowane przez dito
1 osoba lubi to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jarek sprawdził ... był i się witał ;)

1 osoba lubi to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Moim zdaniem jak koledzy pisali. Filterek przy gaźniku (w miejscu gdzie do gaźników wchodzi wąż jest małe sito) albo filterek w kraniku.

Jeżeli masz zamontowany dodatkowy filtr na przewodzie paliwowym to go wywal.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Jarek sprawdził ... był i się witał ;)

upssss przeoczyłem, przepraszam...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Witajcie,

Przegrzewa się?

Nie przegrzewa.

Filterek paliwa przy gażnikach sprawdzałeś? Wiesz, który to w ogóle?

Jeszcze nie wiem ale z tego co wyczytałem to chyba zamontowany na trójniku.

Nie ma dodatkowego cudu pomiędzy zbiornikiem a gaźnikiem, filterki w kraniku jak i kranik wyczyszczone.

Idę sprawdzić ten filterek przy gaźniku. Poinformuję o wynikach.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

W zasadzie to w trójniku. Malutki stożek z siatki, z zewnątrz niewidoczny. Na wejściu do trójnika.

Edytowane przez JacekJ

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Nie umiem powiedzieć. Ja czyściłem niejako przy okazji, mając gaźniki na wierzchu. Może ktoś z kolegów podpowie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Obawiam się że ciężko się tam dostać bez demontażu gaźnika. Czyściłem ten filterek razem z gaźnikim tak jak JacekJ. Zdjęcie zbiornika w eFce to 10min roboty dla kogoś kto robi pierwszy raz. Wyjęcie gaźnika to niestety trochę więcej zabawy ale nie jest to nic trudnego.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz