Damian

Właściwy poziom oleju

73 postów w tym temacie

 Nie, takie przepisy branżowe w jego fachu weszły. Nie można o tym na forum pisać bo to i polityczne i religia.:default_biggrin:

2 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
4 minuty temu, KaeS napisał:

a co on, podpisał u księdza?

Mój ksiądz prywatny, żeński :default_biggrin:

3 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
Teraz, Pszemo napisał:

Mój ksiądz prywatny, żeński :default_biggrin:

Spódnicę ma? Ma!

Kazania prawi? Prawi!

Kasę bierze? Bierze!

Ożeniłeś się z księdzem?  :default_icon_razz:

3 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Pszemo, a czy często odbywasz spowiedź powszechną? A jak z rozgrzeszeniem?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
Pszemo, a czy często odbywasz spowiedź powszechną? A jak z rozgrzeszeniem?

To zależy za co
e01c48b1416421ccc39fb8723102bc40.jpg

Wysłane z mojego D5803 przy użyciu Tapatalka

3 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Witam Panowie! Jeszcze mam pytanie w temacie.. Zauważyłem wczoraj w motorku ze po ostatniej wymianie oleju (przypomne ze zlałem blisko 4 litry po poprzednim właścicielu - zalalem ok 2,3l)olej nie powraca do zbiornika.. Tzn cos w nim plywa na dnie i delikatne ruchy są góra dół przy dodawaniu i ujmowaniu gazu lecz nie ma sytuacji zeby zbiornik zostal wypelniony olejem na wolnych obrotach. Wcześniej  widac tego nie bylo bo byl nadstan oleju. Nie do końca wiem czy tak może być zeby on sobie tam pływał zamiast powracać.. 

Edytowane przez marcin20623

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
17 minut temu, marcin20623 napisał:

Witam Panowie! Jeszcze mam pytanie w temacie.. Zauważyłem wczoraj w motorku ze po ostatniej wymianie oleju (przypomne ze zlałem blisko 4 litry po poprzednim właścicielu - zalalem ok 2,3l)olej nie powraca do zbiornika.. Tzn cos w nim plywa na dnie i delikatne ruchy są góra dół przy dodawaniu i ujmowaniu gazu lecz nie ma sytuacji zeby zbiornik zostal wypelniony olejem na wolnych obrotach. Wcześniej  widac tego nie bylo bo byl nadstan oleju. Nie do końca wiem czy tak może być zeby on sobie tam pływał zamiast powracać.. 

Gdzie to pytanie? Co konkretnie chcesz wiedzieć? - tylko krótko z interpunkcją i na temat.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Chcialbym wiedzieć czy to, że olej nie powraca wypełniając okienko w zbiorniku jest do przyjęcia i czy mogę tak jeździć? Czy może jakiś problem z 2 sekcją pompy? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
1 minutę temu, marcin20623 napisał:

(...) sekcją pompy? 

Z sekcją jeszcze poczekaj, może wcześniej da się diagnozować coś na podstawie danych zebranych telemetrycznie ;)

2 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Poziom oleju w zbiorniku zależy od temperatury, nagrzania silnika, stanu pomp olejowych, obrotów silnika ....

Pierwsze pytanie jest takie: czy w tym motorze jest właściwie zalany olej ( poziom oleju jest właściwy ) Piszesz, że nalałeś około 2,3 litra i może właśnie o to "około" jest za mało.

Nie ruszymy z tematem jak nie ustalimy jaki właściwie masz poziom oleju. Opisz jak jaki jest stan oleju, jak mierzony i w jaki sposób ( na pracującym silniku czy nie, na ciepłym czy na nagrzanym, a jak nagrzanym to w jaki sposób i jak długo )

Pisz powoli, z interpunkcją!!! Piszesz w sposób bardzo nieczytelny / chaotyczny !!!

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Piszę, że nie ma oleju w górnej misce jak silnik pracuje. Nie ma, bo olej pobiegł ratować silnik żeby się nie przegrzał. Wróci.

Wysłane z mojego Lenovo B8000-H przy użyciu Tapatalka


1 osoba lubi to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

A więc:

1. Spuscilem cały olej (od spodu, filtr i zbiornik). Następnie wlałem 2l i odpaliłem na kilka sekund, po czym dolałem 300ml - oleju w zbiorniku na wolnych obrotach nie było prawie widać patrząc przez wlew (od góry). 

2. Odpaliłem motocykl do wiatraka, po czym pyrkotał jeszcze przez dobre 15min.

3. Stan oleju po tym czasie, na pracującym na wolnych obrotach silniku jest niewidoczny w oczku inspekcyjnym. Po wyłączeniu silnika, poziomu oleju również nie widać przez owe oczko. Jedynie jak patrzę przez wlew, to troche oleju widac na spodzie zbiornika.

4. Przygazowując widać jak ta niewielka zawartość oleju jest zasysana w dół, lecz po puszczeniu go z obrotów nie powraca, aby zapełnić wziernik (powraca tylko część, i nie sięga do oczka - widać ją na spodzie zbiornika). 

5. Olej sprawdzam na zagrzanym do wentylatora silniku. Wiatrak włączył sie kilka razy w tym czasie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
10 minut temu, marcin20623 napisał:

5. Olej sprawdzam na zagrzanym do wentylatora silniku. Wiatrak włączył sie kilka razy w tym czasie.

Nie wchodząc w szczegóły.

Po przejechaniu około 20 - 30 kilometrów (w celu rozgrzania silnika)  - na wolnych obrotach ( motek na centralce ) oleju nie może być dużo ponad max. Jak jest mniej to trzeba uzupełnić. Ja za dużo wyssać.

Jeżeli rozgrzewamy tylko do włączenia się wentylatora to na pracującym silniku , na centralce nie powinno być więcej niż jakież 3/4 oczka. Jak nie jest to należy uzupełnić. Motek może pracować.

Zakładam, że wszystko masz dobrze podłączone ( przewody olejowe ) i nic jakoś bardzo popsute nie jest.

Kontrolka oleju pracuje poprawnie?

A tak w ogóle to jaki Ty masz motek? Z którego roku? Bo my już tu widzieli F650GS z 1994 roku ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Motocykl to F650Gs z 2003 roku bez abs-u. Ja przewodów olejowych nie ruszałem, a wyglądają na nie tykane. Kontrolkę dzisiaj sprawdzę, bo też o niej pomyślałem. Ogólnie motocykl ładnie i równo pracuje - nie kaszle, nie stęka. Jedynie ten poziom oleju mnie martwi. Może dlatego tyle oleju zlałem,  bo też to komuś nie pasowało i dolał tak, że musialo we wzierniku pokazać :-) 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Hej,

Niestety i ja muszę odkopać temat. Najpierw kilka słów wstępu:

Na początku sezonu wymieniłem olej. Pojeździłem 200-300km i wszystko było ok. Pojechałem na wymianę łożyska sprzęgła, motocykl wrócił, pojeździłem jeszcze ze 100km i wszystko ok.

W piątek pojechałem na wycieczkę. Pierwszego dnia miałem małą glebę, bo się zakopałem w piasku przy prędkości 0km/h. Gleba na prawą stronę. Po przejechanych jeszcze kilku km sprawdzam poziom – jest ok.

Następnego dnia pojechaliśmy na wycieczkę około 200km. W połowie dnia coś mnie tknęło, aby sprawdzić olej, a tu okienko suche. Żadnych niepokojących dźwięków czy pracy silnika nie stwierdziłem. Wycieków też nigdzie nie znalazłem. Wracamy na miejsce noclegowe, zaglądam do miski olejowej a tam ledwo coś chlupocze na dnie.

Następny dzień, powrót. Po przejechaniu 20km zajeżdżam na stacje benzynową, bo może silnik bierze mi olej. Dokupuję 1l oleju i dolewam powoli. Po około 100ml i włączam silnik i sprawdzam. Po wlaniu aż 0,5l olej pojawił się w okienku rewizyjnym. Poziom przez chwilę się wahał, potem opadł poniżej okienka rewizyjnego, ale jak zajrzałem do środka to miska wypełniona mniej więcej w połowie.  Przestałem dolewać by nie przelać.

 Potem sprawdzałem, co 30-40km i poziom już był na stałym poziomie (poniżej okienka).

Ogólnie motocykl dojechał do domu bez żadnych problemów, ale jednak zastanawiam się, co się stało z tym olejem?

Czy podczas tej gleby zalazłem jakieś części? Urwałem jakiś kabel, przewód? Pompy oleju przestały działać? Coś innego?

Przepraszam że tak długo ale chciałem dobrze opisać sytuację.

Pozdrawiam!
Snajk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Spuść, bo masz za dużo oleju, jesli przy pierwszej wymianie wlałeś tyle ile trzeba, a później dolałeś jeszcze 0,5l, to masz o 0,5l oleju za dużo w układzie.

Po tym zabiegu bierz się za lekturę forum i dotrzyj do instrukcji i wyjaśnień dlaczego oleju ma być tyle ile przewiduje producent i serwisówka, a nie żeby zawsze w oczku było go widać :default_icon_razz:

3 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

A ile oleju jest po wywrotce w airbox'ie? W każdym razie jak silnik pracował to taka możliwość istnieje, że część tam się ukryła ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Ok! Dzięki za odpowiedź. Tylko zastanawia mnie czemu po glebie i przejechaniu kilku km poziom oleju był w normie. A dopiero następnego dnia opadł.

Dzisiaj porozkręcam i zajrzę do środka.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Bo: olej zimny jest "mały", a rozgrzany jest "duży" gdyż ponieważ oprócz wypompowania z dołu silnika jeszcze się nagrzewa co go powiększa, a do tego natlenia w wyniku ciągłego ruchu ...

Jak jest u Ciebie ... dziś poniedziałek więc należy szybko do wróżbity Macieja ;)

2 osoby lubią to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

O tym wiem. Chodziło mi o sprawdzanie na rozgrzanych silnikach (ponad 100km trasa w obu przypadkach). ;)

Edytowane przez Snajk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

OK. Chciałbym podziękować za porady Jarka bo okazały się słuszne. Po rozkręceniu Airboxa oczom mym ukazała się mała wanna oleju. O.o
2h czyszczenia Airboxa i dolotu + filtr powietrza do wymiany + potencjalna dolewka oleju. 

Przy okazji zrozumiałem jak tam olej się znalazł. Czyli mała gleba na wzniesieniu spowodowała że przez chwilę silnik był wyżej niż Airbox. I dalej już grawitacja. 

Ostatnie pytanie. Co jeszcze powinienem sprawdzić i wyczyścić? 

Pozdrawiam,
Snajk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach
1 godzinę temu, Snajk napisał:

Przy okazji zrozumiałem jak tam olej się znalazł. Czyli mała gleba na wzniesieniu spowodowała że przez chwilę silnik był wyżej niż Airbox. I dalej już grawitacja.

Jeszcze nie wiesz, że wszystkiego nie wiesz ... ;) Grawitacja to tylko dodatek ... ;)

1 osoba lubi to

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Oświecisz mnie zatem :) ? Nie przeczę żem jest laik i się kształcę w tych tematach a im więcej zrozumiem tym lepiej. 

BTW: W momencie gleby silnik się wyłączył zatem pompy nie działały. (w teorii)

Edytowane przez Snajk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz