Skocz do zawartości
tom73

Problem z zielona kontrolka "LUZU"

Recommended Posts

Ciekawe w jakich markach zdarza się to najczęściej, bo w mojej Hondzinie nie miałam takich objawów :)

Kiedyś np. Jawa 350 miała taki luz podobno celowo zaprojektowany, chociaż to była dziwna, półautomatyczna skrzynia.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Dzięku za schemacik.

Kupiłem.

Wymieniłem (cała operacja trwała 5 minut plus czas na noszenie klamotów do garażu i spowrotem :) )

Niestetety pomogło częściowo. Przy zimnym silniku dalej potrafi się palić ciągłym światełkiem po czym po wrzuceniu 2 przestaje.

Na razie jeżdzę na nowym czujniku i będę obserwował.

Edytowane przez Tomecki79

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Czy ten czujnik ma jakieś uszczelki wymienne?

Bo zaobserwowałem delikatny wyciek oleju z czujnika i zastanawiam sie czy jest tam co wymienić czy od razu caly czujnik.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Witam,

pozwolę sobie odkurzyć - ponieważ ostatnio coraz rzadziej zapala się kontrolka N, na chwilę zajrzałem do czujnika - i pierwsze pytanie jakie się pojawiło to jak odłączyć kabelek od niego?
Manual mówi, żeby zdjąć spinkę zabezpieczającą kabel, ale ja niestety takowej nie widzę. 

Pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

O ile jeszcze pamiętam kabel był wkrętem przykręcony

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Kabelek jest przykręcony wdzięczną śrubeczką o łbie 5,5. U mnie po oczyszczeniu i dokręceniu problem zniknął.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Cześć, 

Panowie, czy wiecie jak sprawdzić czy czujnik biegu jałowego w GSie z 2001 jest sprawny ? 
Ostatnio dopadł moją staruszkę podobny problem, stojąc na parkingu wrzuciłem jedynkę i na stałe zapaliła się kontrolka "luzu".

Znalazłem używany czujnik, wymieniłem ale problem niestety nie ustąpił. Na tyle ile mogłem sprawdziłem kabelek. 

Zastanawia mnie też zasada działania tego czujnika. Mam przed sobą stary czujnik, wyczyściłem go porządnie i zacząłem się nim bawić. czy czujnik powinien przewodzić niezależnie od tego czy wystający z niego cycek jest wciśnięty czy nie? 

Edytowane przez Youri

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Powinien. To nie jest wyłącznik, on w zależności na biegu dotyka izolatora, a na luzie metalu i zapala lampkę. Prawdopodobnie masz przetarty przewód, albo coś w tym rodzaju. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Serdeczne dzięki za odpowiedź i wskazówkę.

Dzisiaj dokładnie sprawdzę przewód. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na stronach

Żeby dodać komentarz, musisz założyć konto lub zalogować się

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz

×