Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'akumulator' .



Więcej opcji wyszukiwania

  • Wyszukuj po tagach

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukuj po autorze

Typ zawartości


Forum

  • Na dzień dobry
    • Przywitalnia
  • Ogólne
    • Zamierzam kupić moto...
    • Inne motocyklowe
  • Dział Techniczny
    • Mechanika ogólna
    • Dział elektryczny
    • Odmieńcy i inne przypadki
    • Nasze samoróbki i modyfikacje
  • Wyprawy
    • Foto(i)relacje bez blokady
    • Przewodniki
  • Techniczno-historyczne
    • Modele
    • Historia
    • Testy, porównania
  • Giełda
    • Sprzedam
    • Kupię
    • Nie związane z motocyklami
    • Jest robota

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Dołączył

  • Rozpoczęcie

    Zakończenie


Grupa podstawowa


AIM


MSN


Strona WWW


ICQ


Yahoo


Jabber


Skype


Gadu-Gadu


Lokalizacja:


Motocykl


Przebieg

Znaleziono 5 wyników

  1. Witam ! Potrzebuje pomocy albo chociaż jakiejś wskazówki. Ostatnio w moim GS 650 wymieniałem bendix(wolne koło). Okazalo się ze w starym zerwała się sprężynka i nie odpalał z poziomu rozrusznika. Po wymianie bendixa na nowy, złożeniu motocykla pojawil się problem z odpaleniem. Akumulator naladowany w 100 % multimetr napiecie pokazuje 12,40 V. Po wciśnięciu przycisku start wszystkie kontrolki przygasają napiecie na akumulatorze spada do 6 V i slychac jedynie cykanie na przekaźniku rozrusznika i sa na nim odczuwalne wibracje. Rozrusznik całkowicie nie kreci zapewne przez nagly spadek napięcia przy wcisnieciu przycisku rozruchu. Gdzie mogę szukac przyczyny ?. Kiedys miałem podobny problem po długim postoju zimowym wtedy okazało się ze akumulator jest już do niczego. Aktualny akumulaotr kupiłem 2 miesiące temu kilka dni temu byłem z nim w sklepie z mysla ze tym razem jest to samo okazało się ze jednak akumlator jest w pełni sprawny z tym ze rozładowany. Cos strasznie szybko pobiera prad z akumulatora. Macie może jakies pomysły ?
  2. Witam, Jestem posiadaczem F650 gs dakar z 2001 roku, chce zakupić nowy akumulator, zainteresowany jestem poniższym aku: http://www.larsson.pl/index.php?c=r&no=MTEwMDMzOQ==&bid=127807 czy to dobry wybór, może ktoś poleci lepszy w podobnej cenie:)? Jeszcze mam jedno pytanie odnośnie klocków hamulcowych, czy niżej wymienione klocki się sprawdzą, oraz jaki typ płynu hamulcowego pasuje do mojego moto? http://www.larsson.pl/index.php?c=r&no=NDUwMDM1MQ==&bid=127807 http://www.larsson.pl/index.php?c=r&no=NDUwMDAzMw==&bid=127807 Pozdrawiam.
  3. Czołem. Koledzy, czy macie jakiś patent na złamany zacisk akumulatora? Akumulator jest w 100% sprawny, ale złamał się ujemny zacisk. https://drive.google...dit?usp=sharing Nie chciałbym kupować nowego akumulatora.
  4. Może komuś przyda się ta informacja, bo ja o niej nie wiedziałem :/ Odłączenie akumulatora na dłużej niż +/- 10 minut może skutkować resetem/zmianą daty którą ustawia się GS-911, więc na blacie pięknie świeci się SERVICE. Na ustawce serwisowej Dave pokasował wszystkie inspekcje itp. Kilka dni później grzebałem przy motku więc odłączyłem klemy ale musiałem zostawić moto ponieważ były ważniejsze sprawy (stał tak z pół dnia). Po włączeniu zapłonu daty serwisów są grubo w przód, a mimo to wyświetla serwis. Dave zgłębił temat i wynalazł to: "If the sevice-due indicator appears more than a month before the service date, the date saved in the instrument cluster must be adjusted. This situation can occur if the battery was disconnected for a prolonged period of time. If you want to have the date set consult a specialist workshop, preferably an authorised BMW Motorrad dealer." To tyle w temacie :)
  5. Witajcie, Mam problem z Dakarem z 2001 r. Zakupiony w październiku 2011 r. był regularnie użytkowany w mieście do stycznia 2012 r. Potem postawiłem w garażu podziemnym, gdzie temeratura spadała w nocy max. do -1 stopni C. Akumulatora nie wyjmowałem, ale średnio raz w tygodniu jeździłem po garażu przez ok. 1h (garaż ma kilka długich prostych, więc moża porządnie rozgrzać motocykl) :) Problemy zaczęły się wiosną... 3-4 razy nie chciał zapalić (po nocy lub po ok. 8 godzinach postoju w garażu podziemnym pod biurem). 2 razy zgasł podczas jazdy i to już definitywnie nie bylo przyjemne. Dostałem się do akumulatora. Poziom elektrolitu jest lekko poniżej max. Akumulator (Crepower) oraz styki są czyste i suche. Z pomocą tego poradnika: http://www.scigacz.p...ziec,14628.html przeprowadziłem test napięcia ładowania. Pomiary pokazały następujące wartości: 1,5k rpm -> 13.85 3k rpm -> 13.5 4k rpm -> 13.45 Czy te wartości definitywnie oznaczają problemy z regulatorem, alternatorem lub generalnie z instalacją elektryczną? Czy zdecydować się od razu na wymianę akumulatora? Jakie kolejne kroki mogę podjąć w celu diagnozy problemu? pzdr ll PS. Chciałem jeszcze zweryfikować ewentualność "znikającego prądu" (ten sam poradnik), ale prawdę mówiąc nie wiem gdzie dokładnie mogę podłączyć czerwony przewód (masa pojazdu)...
×