Wyszukaj

Wyświetlanie wyników dla tagów 'aleternator' .



Więcej opcji wyszukiwania

  • Wyszukuj po tagach

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukuj po autorze

Typ zawartości


Forum

  • Na dzień dobry
    • Przywitalnia
  • Ogólne
    • Zamierzam kupić moto...
    • Inne motocyklowe
  • Dział Techniczny
    • Mechanika ogólna
    • Dział elektryczny
    • Odmieńcy i inne przypadki
    • Nasze samoróbki i modyfikacje
  • Wyprawy
    • Foto(i)relacje bez blokady
    • Przewodniki
  • Techniczno-historyczne
    • Modele
    • Historia
    • Testy, porównania
  • Giełda
    • Sprzedam
    • Kupię
    • Nie związane z motocyklami
    • Jest robota

Znaleziono 1 wynik

  1. Witajcie, Mam problem z Dakarem z 2001 r. Zakupiony w październiku 2011 r. był regularnie użytkowany w mieście do stycznia 2012 r. Potem postawiłem w garażu podziemnym, gdzie temeratura spadała w nocy max. do -1 stopni C. Akumulatora nie wyjmowałem, ale średnio raz w tygodniu jeździłem po garażu przez ok. 1h (garaż ma kilka długich prostych, więc moża porządnie rozgrzać motocykl) :) Problemy zaczęły się wiosną... 3-4 razy nie chciał zapalić (po nocy lub po ok. 8 godzinach postoju w garażu podziemnym pod biurem). 2 razy zgasł podczas jazdy i to już definitywnie nie bylo przyjemne. Dostałem się do akumulatora. Poziom elektrolitu jest lekko poniżej max. Akumulator (Crepower) oraz styki są czyste i suche. Z pomocą tego poradnika: http://www.scigacz.p...ziec,14628.html przeprowadziłem test napięcia ładowania. Pomiary pokazały następujące wartości: 1,5k rpm -> 13.85 3k rpm -> 13.5 4k rpm -> 13.45 Czy te wartości definitywnie oznaczają problemy z regulatorem, alternatorem lub generalnie z instalacją elektryczną? Czy zdecydować się od razu na wymianę akumulatora? Jakie kolejne kroki mogę podjąć w celu diagnozy problemu? pzdr ll PS. Chciałem jeszcze zweryfikować ewentualność "znikającego prądu" (ten sam poradnik), ale prawdę mówiąc nie wiem gdzie dokładnie mogę podłączyć czerwony przewód (masa pojazdu)...